<!DOCTYPE html>
<html lang="en">
	<head>
		
<!-- Start LegacyAppFragment name="Head" -->


		    <title>Twelve arrested in dawn raids targeting north London moped crime gang - Crime & Court - Islington Gazette</title>
<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Twelve arrested in dawn raids targeting north London moped crime gang">
    <meta name="DC.title" content="Twelve arrested in dawn raids targeting north London moped crime gang">
    <meta property="og:title" content="Twelve arrested in dawn raids targeting north London moped crime gang" />
    <meta name="author" content="Sam Gelder">
    <meta name="DC.creator" content="Sam Gelder">
  <meta name="keywords" content="Crime">
  <meta name="DC.subject" content="Crime">

			<META name="description" content="Twelve people have been arrested this morning in dawn raids targeting a moped-riding crime gang." />
		<META property="og:description" content="Twelve people have been arrested this morning in dawn raids targeting a moped-riding crime gang." />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="http://www.islingtongazette.co.uk:80/polopoly_fs/1.4870036.1485863856!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Islington Gazette" />
	
                          
        <link rel="stylesheet" type="text/css" href="http://www.islingtongazette.co.uk:80/theme/7.150341.1481910965/css"/>
              
      	
                          
        <script type="text/javascript" src="http://www.islingtongazette.co.uk:80/theme/7.150341.1481910965/jshead"></script>
              
        <link rel="stylesheet" type="text/css" href="http://www.islingtongazette.co.uk:80/cmlink/london_wide_stylesheet_045_10_7_180265">
  <link rel="stylesheet" type="text/css" href="http://www.islingtongazette.co.uk:80/cmlink/site_specific_css_012_7_158207">
  <link rel="stylesheet" type="text/css" href="http://www.islingtongazette.co.uk:80/cmlink/site_logo_css_6_7_158172">
						<link rel="canonical" href="http://www.gravesendreporter.co.uk/news/twelve_arrested_in_dawn_raids_targeting_north_london_moped_crime_gang_1_4870039" />
			
			<script src="http://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
	<script>
		_cc4781.bcp();
	</script>
	<script type="text/javascript">
		var cc_client_id= 4299;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
		var adtechCCvals = "";
		function processauds(adtechccauds) {
			if (typeof(adtechccauds) != 'undefined'){
				for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
				if (cci > 0) adtechCCvals += ":";
				adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
				}
			}
		}

		var cc_client_id= 7659;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processaudsTwo"></scr'+'ipt>');
		function processaudsTwo(adtechccauds) {
				if (typeof(adtechccauds) != 'undefined'){
					for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
					adtechCCvals += ":";
					adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
					}
				}
			}
	</script>

		<!-- header as high as possible, one call per page -->
	<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
	<script type='text/javascript'>
		try {
			amznads.getAds('3147');
		} catch(e) { /*ignore*/}
	</script>

          
        <link rel="alternate" type="application/rss+xml" title="News" href="/cmlink/news_1_3818713" >
        
        <link rel="alternate" type="application/rss+xml" title="News - Crime & Court" href="/cmlink/news_crime_court_1_3818737" >
        
        <link rel="alternate" type="application/rss+xml" title="News - Politics" href="/cmlink/news_politics_1_3818703" >
        
        <link rel="alternate" type="application/rss+xml" title="News - Health" href="/cmlink/news_health_1_3818750" >
        
        <link rel="alternate" type="application/rss+xml" title="News - Education" href="/cmlink/news_education_1_3818699" >
        
        <link rel="alternate" type="application/rss+xml" title="News - Environment" href="/cmlink/news_environment_1_3818736" >
        
        <link rel="alternate" type="application/rss+xml" title="News - Heritage" href="/cmlink/news_heritage_1_3818714" >
      	
                          
        
                        <script type="text/javascript" src="http://js.revsci.net/gateway/gw.js?csid=D08737&auto=t"></script>
<script type="text/javascript">
var rsi_segs = [];
var segs_beg=document.cookie.indexOf('rsi_segs=');
if (segs_beg>=0){
segs_beg=document.cookie.indexOf('=',segs_beg)+1;
if(segs_beg>0){
var segs_end=document.cookie.indexOf(';',segs_beg);
if(segs_end==-1) segs_end=document.cookie.length;
rsi_segs=document.cookie.substring(segs_beg,segs_end).split('|');
}
}
var segLen=50;
if (rsi_segs.length<segLen){segLen=rsi_segs.length}
var segQS="";
for (var i=0;i<segLen;i++){
segQS+=(rsi_segs[i]+":")
}
</script>
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script>

      
                        
        
                        <link href='http://fonts.googleapis.com/css?family=Lato:400,900,100,100italic,400italic,900italic,700,700italic' rel='stylesheet' type='text/css'>



<!--[if IE]>

	<script type="text/javascript" src="http://modernizr.com/downloads/modernizr-latest.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>

	<style>
	#masthead-logo{
	  width: 460px!important;
	  height: 135px!important;

	background-image:url(/polopoly_fs/7.158172.1420540791!/site-logo.png)!important;
	}
	</style>

<![endif]-->


<link rel="shortcut icon" href="/polopoly_fs/7.158204.1454680012!/favicon.ico" />

<meta name="google-site-verification" content="IO4rlSxL8n6B-5UeOIcEwxStYy2obL9EB2oEq9b7l1A" />


<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'FF8CA65534754366';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

 <script type="text/javascript" async="async" defer="defer" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script> 
      
                        
        
                        
<!-- Start Generic Google Analytics Tracking Code ID 7.161376 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63178068-16', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Generic Google Analytics Tracking Code ID 7.161376 -->

      
                        
  
  
                          
        
                        <script>
jQuery( document ).ready(function() {
	jQuery.get("https://api.tfl.gov.uk/line/mode/tube,overground,dlr,tflrail/status?app_id=2958762b&app_key=55480674ea99aec858f839aeab0868e7").done(function(data){
		console.log(data);
		
		// define colorus of lines.... - isnt aloud in keys :(
		var linesColour={
			bakerloo:			"#996633",
			central:			"#CC0033",
			circle:				"#FFCC00",
			district:			"#006633",
			dlr:				"#009999",
			hammersmith_city:	"#FF99CC",
			jubilee:			"#666666",
			london_overground:	"#FF6600",
			metropolitan:		"#990033",
			northern:			"#000000",
			piccadilly:			"#003399",
			tfl_rail:			"#000099",
			victoria:			"#3399CC",
			waterloo_city:		"#66CCCC"
		};
		
		//define site index
		var siteIndex = {
			bakerloo:			false,
			central:			false,
			circle:				false,
			district:			false,
			dlr:				false,
			hammersmith_city:	false,
			jubilee:			false,
			london_overground:	false,
			metropolitan:		false,
			northern:			false,
			piccadilly:			false,
			tfl_rail:			false,
			victoria:			false,
			waterloo_city:		false
		};
		
		var siteList ={
			"www.ilfordrecorder.co.uk":[
				"central",
				"jubilee",
				"tfl_rail",
				"london_overground",
				"dlr",
				"circle",
				"hammersmith_city",
				"metropolitan"
			],
			"www.romfordrecorder.co.uk":[
				"central",
				"jubilee",
				"tfl_rail",
				"london_overground",
				"dlr",
				"circle",
				"hammersmith_city",
				"metropolitan"
			],
			"www.newhamrecorder.co.uk":[
				"central",
				"jubilee",
				"tfl_rail",
				"london_overground",
				"hammersmith_city",
				"district"
			],
			"www.barkinganddagenhampost.co.uk":[
				"london_overground",
				"hammersmith_city",
				"district"
			]
		};
		
		//change site index instences of line for current site to true  
		for (var i in siteList){
			if (siteList.hasOwnProperty(window.location.hostname)){
				var site = siteList[i];
				for (x=0;x<i.length;x++)
					siteIndex[site[x]] = true;
			}
		};
		
		//console.log(siteIndex);
		
		//iterate over recived data
		for(i=0;i<data.length;i++){
			var lineStatus = data[i].lineStatuses[0];
			var myLineId = data[i].id.replace("-","_")
			//console.log(siteIndex[myLineId]);
			//console.log(data[i].name +" "+ lineStatus.statusSeverityDescription);
			
			//check if line is suported on site
			if (siteIndex[myLineId]){
				// check if line status is not good service
				if (lineStatus.statusSeverity != 10) {
					//get colour of line
					var lineColour = linesColour[myLineId];
					//console.log(lineColour);
					
					//append html
					jQuery(".rushHour").append(
						'<div style="height: 6px;margin: 20px;width: 50px;display: inline-block;vertical-align: top;background-color:'+lineColour+'"></div>'+
						'<h4>'+data[i].name + '</h4>'+
						'<p>' + lineStatus.statusSeverityDescription +'<br/><small>'+lineStatus.reason+ '</small><p>'
					);
				};
			}
		}
	});
});


</script>
<style>

.rushHour {
  display: none;
}

.rushHour h3 {
    position: relative;
    right: -30px;
    padding-right: 30px;
}

.rushHour h3:before {
    content: '';
  	display: block;    
    background: #000;
  	width: 8px;
  	height: 8px;
  	position: absolute;
  	top: 11px;    
    left: -18px;
  	border-radius: 100%;
}

.rushHour {
  border: 1px #ccc solid;
  box-shadow: inset 0 0 200px 20px rgba(234, 234, 234, 1);
  position: relative;
  margin-top: 43px;
  border-top: 3px solid #004b77;


}

.rushHour .inpage{
  position: absolute;
  top: -43px;
}

@media (min-width:739px){

	.rushHour {
		min-width: 640px;
	}

}

.rushHour h4 {
	display: inline-block;
	vertical-align: top;
	width: 115px;
	text-align: center;
}

.rushHour p {
    display: inline-block;
    margin-left: 10px;
    max-width: 420px;
    font-weight: bold;
}

.rushHour p small {
    font-weight: normal;
}



</style>



	

      
                        
        
                        <!-- Start Generic LDN code for Teaser social share buttons, ID 7.291777 --> 
<style>

.teaser div div {
    display: inline-block;
    margin: 0 2px;
}

.teaser {
    position: relative;
}

.teaser div.social-share {
    position: absolute;
    right: 0px;
    bottom: 5px;
}
.breakingNewsWidget .teaser div.social-share, .liveNewsWidget .teaser div.social-share{
	top: -50px;
    right: -15px;	
}

.teaser .social-share img {
  border-radius: 4px;
  opacity: 0;
  width: 32px
}

.teaser:hover .social-share img {
  opacity: 0.75;
}

.teaser:hover .fbTeaser img {
  transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser:hover .twittTeaser img {
  transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser:hover .gPlusTeaser img {
  transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser .fbTeaser img {
  transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser .twittTeaser img {
  transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser .gPlusTeaser img {
  transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
}

@media (max-width: 650px){
	.social-share::before {
	  	/* content: "tap to share: ";*/
	}
	
	.teaser .social-share img {
	  	opacity: 1;
	  	width: 64px
	}
	
	.teaser div div {
		margin: 16px 8px 0px 8px ;
	}
	
	.teaser div.social-share {
		position: relative;
		text-align: center;
        clear: both;
	}
	
	.breakingNewsWidget .teaser div.social-share, .liveNewsWidget .teaser div.social-share{
		right: 0px;
		bottom: 0px;
	}
	
}


</style>

<script>

// Turn shared url into just article and id number for Google Analytics
// Called on Social Share button click

function sendSocialTeaserGoogleAnalytics(socialNetwork, sharedUrl){		
	sharedArticle = sharedUrl.split("/")[sharedUrl.split("/").length -1];
	ga('send', 'event', 'teaser social share', 'share on '+ socialNetwork, sharedArticle );	
}



$(document).ready(function(){

    // Define prepends for share urls, and utm postpend for Google Analytics
	function createUrl(socialSite, articleURL){
		var facebookPrepend = "https://www.facebook.com/sharer/sharer.php?u=",
			twitterPrepend = "https://twitter.com/intent/tweet?url=",
			gPlusPrepend = "https://plus.google.com/share?url=",
			utmPostpend = "?utm_source=" + socialSite + "&utm_medium=Social_Icon&utm_campaign=article_teaser_social_icons",
			artileURLpost = encodeURIComponent(articleURL + utmPostpend);

		// Use socialSite parameter to identify which url to prepend
        // Double check case / spelling of call if getting error
		if (socialSite == "Facebook"){
			return facebookPrepend + artileURLpost
		} else if (socialSite == "Twitter"){
			return twitterPrepend + artileURLpost
		} else if (socialSite == "Google_Plus"){
			return gPlusPrepend + artileURLpost
		}else{
			// Error
			console.log("Error - check function call parameter");
			return "#";
		}
		
	}

	$(".teaser").each(function(teaser){
    
		// Get article link and headline 
		var articleLink = $(this).find("a").attr("href");
		
		if ( typeof articleLink != 'undefined'){
			
			// Only create link if one was found
			articleLink = articleLink.replace(":80","");
			var articleHeadline = $(this).find(".teaser-title a").text();

			// Create variable returns for the functions - save on calls.
			var facebook = createUrl("Facebook", articleLink);
			var twitter = createUrl("Twitter", articleLink);
			var gPlus = createUrl("Google_Plus", articleLink);

			// Sets up HTML for Social Sharing Buttons, including click event that will send data to Google Analytics

			var socialBtns = '<div class="social-share">';
			// Facebook
			socialBtns = socialBtns+'<div class="fbTeaser"><a target="_blank" onclick="event.preventDefault();window.open(\''+facebook+'\', \'newwindow\', \'width=600, height=500\'); sendSocialTeaserGoogleAnalytics(\'facebook\', \''+articleLink+'\'); return false;" href="'+facebook+'"><img src="/polopoly_fs/7.291777.1456238142!/fb-64.png" alt="Post article from Islington Gazette on facebook"/></a></div>';
			// Twitter
			socialBtns = socialBtns+'<div class="twittTeaser"><a target="_blank" onclick="event.preventDefault();window.open(\''+twitter+'&text='+articleHeadline+'\', \'newwindow\', \'width=600, height=500\'); sendSocialTeaserGoogleAnalytics(\'twitter\', \''+articleLink+'\'); return false;" href="'+twitter+'"><img src="/polopoly_fs/7.291777.1456238142!/twitt-64.png" alt="Tweet article from Islington Gazette"/></a></div>';
			// Google plus
			socialBtns = socialBtns+'<div class="gPlusTeaser"><a target="_blank" onclick="event.preventDefault();window.open(\''+gPlus+'\', \'newwindow\', \'width=600, height=500\'); sendSocialTeaserGoogleAnalytics(\'google plus\', \''+articleLink+'\'); return false;" href="'+gPlus+'"><img src="/polopoly_fs/7.291777.1456238142!/gplus-64.png" alt="Post article from Islington Gazette on Google Plus"/></a></div>';
		    // Closing </div>
			socialBtns = socialBtns+"</div>";
			
			// Append share buttons HTML to Teaser
			$(this).append(socialBtns);
		}
	});
});

</script>
<!-- End Generic LDN code for Teaser social share buttons, ID 7.291777 --> 


      
              
        	             
      
<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" news crime-court crime--court">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4870039&amp;d=/2.3178/2.18845/2.18865';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="http://www.islingtongazette.co.uk:80/news/crime-court/twelve_arrested_in_dawn_raids_targeting_north_london_moped_crime_gang_1_4870039?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                                   
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
	<div>
  
  
                          
        
                            

<script type="text/javascript">

// Add GA tracking events to social buttons
// Top and bottom share buttons
jQuery(document).ready(function(){
    jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
        jQuery(e).find('> span[class^="st_"]').click(function(ev){
            if(i==0){ // first utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
            } else { // second utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
            }
        });
    });
    
    // Gallery share buttons
    jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
        if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
    });
});

function trackSocialClick(name){
	if(typeof _gaq != 'undefined'){
		_gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
	} else if(typeof ga != 'undefined'){
		ga('send', 'event', 'Social Media Icons', 'click', name);
	}
}

var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
var itemLimit = 5; // max number of items to show


function getLoginStatus(json){
 	if (json.loginStatus.loggedIn) {
		jQuery('#login-links').html('<a href="/logout?referrer=http://www.islingtongazette.co.uk:80/news/crime-court" rel="nofollow">Log out</a>');
	} else {
		jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
		jQuery('#login-links .register').on('click', registerClick);
   		jQuery('#login-links .log-in').on('click', logInClick);
  	}
 	jQuery('#login-links').removeClass('preload');

}

function registerClick(){
  if(jQuery(".register-form").length){ 
    jQuery(".register-form").slideDown();
    return false;
  }
}
function logInClick(){
  if(jQuery("form.login").length){ 
    jQuery("form.login").slideDown();
    return false;
  }
}

		jQuery(document).ready(function(e) {
  			jQuery('#verticals, #useful-links').removeClass('preload');
			allMenuItems = jQuery('#verticals > li:not(.ignore)');
			menuItems = jQuery('#verticals > li:visible:not(.ignore)');
			
			updateMenuItemWidths();
			
  			// jail anything with class .ignore
 			jQuery('#verticals > li.ignore').each(function(i,e){
				jQuery('#useful-links').append(jQuery(e));
			});
  
			// remove children if too many 
			while(jQuery('#verticals > li').length > itemLimit){
				jQuery('#useful-links').append(jQuery('#verticals > li:last'));
			}
			
			runMenuResize();
  
  			jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);

		});

jQuery( window ).resize(function() {
			//myTimeout && clearTimeout(myTimeout);
			//myTimeout = setTimeout(runMenuResize, 100);
			runMenuResize();
		});
		
		function runMenuResize() {
  			updateMenuItemWidths();
			var width = 0;
			var spaceRemaining = true;
  			var contentWidth = jQuery('.container').width();
			var logInWidth = jQuery('#login-links').outerWidth(true);
			
			for (var i = 0; i<allMenuItems.length; i++) {
				var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
				var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
				
				
                if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
                        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
                        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
                } else {
                        spaceRemaining = false;
                        jQuery('#useful-links').append(allMenuItems[i]);
                }
            }
  
			lastWindowWidth = jQuery(window).width();
			
			if(jQuery('#useful-links li').length == 0){
				jQuery('#verticals-header').addClass('no-jail');
			} else {
				jQuery('#verticals-header').removeClass('no-jail');
			}
		}
		
		
function updateMenuItemWidths(){
			//add widths to menu items
			jQuery('#verticals li').each(function(i, e){
				jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
			});
		}

		
</script>


<div id="verticals-header">
	<div id="login-links" class="preload">
		<a href="?action=login" class="log-in">Log in</a> | <a href="?action=register" class="register">Register</a>
	</div>
	<ul id="verticals" class="preload">

<li><a href="http://www.jobs24.co.uk/jobs/england/north-london/jobs-islington" target="_blank">Jobs<span>24</span></a></li>
<li><a href="http://www.localsearch24.co.uk/london/" target="_blank">Localsearch<span>24</span></a></li>
<li><a href="http://www.familynotices24.co.uk/igz" target="_blank">FamilyNotices<span>24</span></a></li>
<li><a href="http://www.homes24.co.uk/for-sale/property/london/islington/" target="_blank">Homes<span>24</span></a></li>
<li><a href="http://www.drive24.co.uk/london/cars/home/" target="_blank">Drive<span>24</span></a></li>
<li><a href="http://www.mydate24.co.uk/" target="_blank">MyDate<span>24</span></a></li>



<li class="social-link twitter"><a target="_blank" href="https://twitter.com/islingtongztte" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://www.facebook.com/IslingtonGazette" onclick="trackSocialClick('Facebook')" >facebook</a></li>

	</ul>
	<ul id="useful-links" class="preload">
<a href="#" onclick="return false;">useful links</a>
	</ul>
</div>

      
                        

<div class="advert desktop leaderboard">
	<div id="ad-slot-lb-desktop"></div>
</div>                  

<div class="advert mobile leaderboard">
	<div id="ad-slot-lb-mobile"></div>
</div>                  

<div class="advert tablet leaderboard">
	<div id="ad-slot-lb-tablet"></div>
</div>                  

<div class="advert mobile tablet desktop leaderboard">
	<div id="header-leaderboard-mpu-desktop-tablet-mobile"></div>
</div>                  
        
                        <div id="header-extras">
      
                        
        
                        <div id="social-links">


<a target="_blank" href="https://twitter.com/islingtongztte" onclick="trackSocialClick('Twitter')" class="twitter">Twitter</a>

<a    target="_blank" href="https://www.facebook.com/IslingtonGazette" onclick="trackSocialClick('Facebook')" class="facebook">Facebook</a>
</div>
      
                        
        
                        <script type="text/javascript">

function toggleSearch(){

	jQuery(document.body).toggleClass('search-open');

}

</script>

<span href="#" onclick="toggleSearch(); return false;" id="search-button">Search</span>
      
                        



	
		
				
					<form name="site-search search-slot" action="http://www.islingtongazette.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.islingtongazette.co.uk:80/home/search/7.158221">Advanced search</a></p>
		
		</form>
		
	                  
        
                        <a href="http://www.islingtongazette.co.uk" id="masthead-logo">Islington Gazette</a>
      
                        
        
                        </div>
      
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="http://www.islingtongazette.co.uk:80/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.homes24.co.uk/for-sale/property/london/islington/">Property</a>    </li>                            <li ><a href="http://www.jobs24.co.uk/jobs/england/north-london">Jobs</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/home/motoring">Motoring</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/tech_city_2_19353">Tech City</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/home/e-edition">E-edition</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/home/about-us">About us</a>    </li>                            <li ><a href="https://twitter.com/islingtongztte">Twitter</a>    </li>                            <li ><a href="https://www.facebook.com/IslingtonGazette">Facebook</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/home/my24-account">My24 Account</a>    </li>                                                                                                                <li ><a href="http://archantlondon.newsprints.co.uk/" target='_blank' class='ext-link'>Buy a Photo</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.homes24.co.uk/for-sale/property/london/islington/">Property</a></li>                                   <li ><a href="http://www.jobs24.co.uk/jobs/england/north-london">Jobs</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/home/motoring">Motoring</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/tech_city_2_19353">Tech City</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/home/e-edition">E-edition</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/home/about-us">About us</a></li>                                   <li ><a href="https://twitter.com/islingtongztte">Twitter</a></li>                                   <li ><a href="https://www.facebook.com/IslingtonGazette">Facebook</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/home/my24-account">My24 Account</a></li>                                                                                                                                            <li ><a href="http://archantlondon.newsprints.co.uk/" target='_blank' class='ext-link'>Buy a Photo</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="http://www.islingtongazette.co.uk:80/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li class="active"><a href="http://www.islingtongazette.co.uk:80/news/crime-court">Crime & Court</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/news/politics">Politics</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/news/health">Health</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/news/education">Education</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/news/environment">Environment</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/news/heritage">Heritage</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/news/weather">Weather</a>    </li>                                                </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li class="active"><a href="http://www.islingtongazette.co.uk:80/news/crime-court">Crime & Court</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/news/politics">Politics</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/news/health">Health</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/news/education">Education</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/news/environment">Environment</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/news/heritage">Heritage</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/news/weather">Weather</a></li>                                                               </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.islingtongazette.co.uk:80/sport/boxing">Boxing</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/sport/cricket">Cricket</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/sport/football">Football</a>            <span class="nav-arrow"></span>
        <div class="nav secondary-drop">
            <div class="drop-content-a">
                <ul class="nav">
                                    <li ><a href="http://www.islingtongazette.co.uk:80/sport/football/arsenal">Arsenal</a></li>                                                                    </ul>
            </div>
               <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/sport/rugby">Rugby</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/sport/other-sport">Other Sport</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.islingtongazette.co.uk:80/sport/boxing">Boxing</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/sport/cricket">Cricket</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/sport/football">Football</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/sport/rugby">Rugby</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/sport/other-sport">Other Sport</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                                                        <li ><a href="http://www.islingtongazette.co.uk:80/entertainment">Entertainment</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.islingtongazette.co.uk:80/entertainment/cinema-film">Cinema & Film</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/entertainment/days-out">Days out</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/entertainment/eating-out">Eating Out</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/entertainment/music">Music</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/entertainment/theatre">Theatre</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.islingtongazette.co.uk:80/entertainment/cinema-film">Cinema & Film</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/entertainment/days-out">Days out</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/entertainment/eating-out">Eating Out</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/entertainment/music">Music</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/entertainment/theatre">Theatre</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/listings">What's On</a>	</li>                                                                                    <li ><a href="http://www.islingtongazette.co.uk:80/letters">Letters</a>	</li>                            <li ><a href="http://www.islingtongazette.co.uk:80/contact-us">Contact us</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.islingtongazette.co.uk:80/contact-us/advertise-with-us">Advertise with us</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/contact-us/independent-press-standards-organisation">Independent Press Standards Organisation</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/contact-us/send-us-a-story">Send us a story</a>    </li>                            <li ><a href="http://www.archant.co.uk">About Archant</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.islingtongazette.co.uk:80/contact-us/advertise-with-us">Advertise with us</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/contact-us/independent-press-standards-organisation">Independent Press Standards Organisation</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/contact-us/send-us-a-story">Send us a story</a></li>                                   <li ><a href="http://www.archant.co.uk">About Archant</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://london.iwitness24.co.uk/">iWitness24</a>	</li>                                                </ul>
    		</div>
		                                                                                                                                                                                                                                                                                <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li class="active"><a href="http://www.islingtongazette.co.uk:80/news/crime-court">Crime & Court</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/news/politics">Politics</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/news/health">Health</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/news/education">Education</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/news/environment">Environment</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/news/heritage">Heritage</a>    </li>                            <li ><a href="http://www.islingtongazette.co.uk:80/news/weather">Weather</a>    </li>                                                </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li class="active"><a href="http://www.islingtongazette.co.uk:80/news/crime-court">Crime & Court</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/news/politics">Politics</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/news/health">Health</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/news/education">Education</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/news/environment">Environment</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/news/heritage">Heritage</a></li>                                   <li ><a href="http://www.islingtongazette.co.uk:80/news/weather">Weather</a></li>                                                               </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>                  
        
                        
      
              
        	     	</div>
        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        
                        <span class="container-pencil"></span>

<style>
.container-pencil
{
 text-align:center;
  margin-bottom:15px;
  display:block;
  
}
.container-pencil img {
    margin-left: auto;
    margin-right: auto;
}
</style>

<script>
$(document).ready(function() {
    // Optimalisation: Store the references outside the event handler:
    var $window = $(window);
    var $pane = $('#pane1');
	var PencilImage = $('<img/>');

	
	
	
	



	
	var PencilColor ="blue";




	
	
	
	PencilImage.appendTo($('.container-pencil'));
    PencilImage.attr('height', "50");
	PencilImage.attr('width', "320");
	PencilImage.attr('src', "http://services.edp24.co.uk/london/newsletter/small"+ PencilColor +".gif");

  
	PencilImage.attr('class', "img-responsive");
  
    

  
  

    
	function checkWidth() {
        var windowsize = $window.width();
        if (windowsize > 480) {
            //if the window is greater than 480, display normal desktop


	PencilImage.attr('height', "50");
	PencilImage.attr('width', "970");
	PencilImage.attr('src', "http://services.edp24.co.uk/london/newsletter/big"+ PencilColor +".gif");
         

}
else
    {
     
       if (windowsize < 970) {
       
        	
	PencilImage.appendTo($('.container-pencil'));
    PencilImage.attr('height', "50");
	PencilImage.attr('width', "320");
	PencilImage.attr('src', "http://services.edp24.co.uk/london/newsletter/small"+ PencilColor +".gif");
        
      }
      
      
    }




    }
    // Execute on load
    checkWidth();
    // Bind event listener
    $(window).resize(checkWidth);
  
  
    var pageUrl = "/newsletter"
var PencilLink ="http://www.islingtongazette.co.uk" + pageUrl;
  
    $('.container-pencil').wrap("<a href='" + PencilLink + "'/>");
  
});


</script>

      
              
      													<div class="row">
                                                                    <div class="content-a col-md-8"><div class="row">
                        <div class="clearfix"></div>
                        <div class="inner-c col-md-12 article">
                                <article>
<div class="content-a">
		    <h1>Twelve arrested in dawn raids targeting north London moped crime gang</h1>
	                    <p class="updated">11:57 31 January 2017</p>
                            <p class="byline">
            <a class="email" href="mailto:sam.gelder@archant.co.uk">            <!-- Author Start -->Sam Gelder<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                            <img src="/polopoly_fs/1.4870036.1485863856!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="A CCTV still as Lauren Berry had her iPhone snatched by moped riders who mounted the pavement in Pentonville Road. Picture: Sharon Crocombe"/>
    
                                <div class="article-image-info">
                                            <p class="article-image-caption">A CCTV still as Lauren Berry had her iPhone snatched by moped riders who mounted the pavement in Pentonville Road. Picture: Sharon Crocombe</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            		       	<div class="stand-first"><!--PSTYLE=WT Webtext--><p>Twelve people have been arrested this morning in dawn raids targeting a moped-riding crime gang.</p></div>
                                
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
                     <div class="comments">
                <a href="#disqus_thread">
                    <span class="logo"></span>
                                            <span class="text">Comment</span>
                                    </a>
            </div>
             </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                          
      
                        
        
                        


      
              
        	     	</div>
        
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        
                        <script type="text/javascript">
var is_article_page = true;
</script>
      
              
            </div>
      <div class="clearfix"></div>
            <div class="youtube-video-container"><iframe title="YouTube video player" width="465" height="292"
          src="http://www.youtube.com/embed/7iwXvz1vXHU?wmode=transparent&modestbranding=1"
          frameborder="0" allowfullscreen></iframe></div>
    <!-- Article Start -->	
		
							
		    	
    
	<p>More than 100 cops stormed 15 addresses in Camden, Islington, Hackney, Haringey, Enfield and Southwark after a five-month operation named Vocare.</p><p>It was launched in September with the aim of stopping an organised crime gang who use mopeds to commit crime in north London.</p><p>The men have been arrested on suspicion of a variety offences and are being held at police stations across the area.</p><p>Hackney borough commander Ch Supt Simon Laurence said: “We are committed to the detection, disruption, arrest and prosecution of those involved in violent robberies and aggravated burglaries.</p><p>“The use of mopeds, often stolen, in the course of criminal offences is a common tactic used by thieves and organised criminal networks in London and offences range from commercial burglaries to personal robberies, some of the offences have been violent in nature.</p><p>“The continual, concerted operations by the Met will continue using all possible tactics to target those who commit these offences.”</p><p>Earlier this month the <em>Gazette</em> published video of a moped rider snatching a phone from a teenage girl at a bus stop in Pentonville Road.</p><p>And in October footage emerged of 21-year-old Cavell Hutson of Highbury New Park, Islington trying to escape cops after stealing 21 phones in an hour on the streets of Camden, Islington and Hackney.</p><p>Hutson was jailed for 40 months.</p><p />			<!-- Article End -->
        
    	    <div class="story-list related">
	        <h2 class="inpage">Related articles</h2>
            <ul>
                                                                                                                                                                                                                                                                <li>
                            <a href="http://www.islingtongazette.co.uk/news/crime-court/police_chase_video_shows_highbury_moped_mugger_driving_through_busy_market_after_stealing_21_phones_in_an_hour_1_4724770" target="_blank">Police chase video shows Highbury moped mugger driving through busy market after stealing 21 phones in AN HOUR</a>
                        </li>
                                                                                                                                                                                                                                <li>
                            <a href="http://www.islingtongazette.co.uk/news/crime-court/watch_moment_moped_crooks_mount_pentonville_road_pavement_and_yank_iphone_from_15_year_old_girl_1_4838980" target="_blank">Watch moment moped crooks mount Pentonville Road pavement and yank iPhone from 15-year-old girl</a>
                        </li>
                                                </ul>
	    </div>
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                            <div class="OUTBRAIN" data-src="http://www.islingtongazette.co.uk/news/crime-court/twelve_arrested_in_dawn_raids_targeting_north_london_moped_crime_gang_1_4870039" data-widget-id="AR_1" 
  data-ob-template="archant"></div>
  
<script>
if ($("link[rel=canonical]").length){
    var dataSrcValue = $("link[rel=canonical]").attr("href");


    $(".OUTBRAIN").attr("data-src",dataSrcValue)
}    

</script>  

  <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
      
                        
        
                        









      
              
        	     	</div>
        
          <div class="clearfix"></div>
            
	<!-- Start Article Comments -->

<div id="article-comments" class="article-comments">
	</div>
<!-- End Message Comment Form -->  <div id="article-bottom">
    
                          
	<div>
  
  
                          
        
                        <style>.inner-c.col-md-12{padding-top:12px}</style>
      
                        
        
                        <!-- removed -->
      
                        
	<div>
  
  
                          
        
                        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


      
              
        	     	</div>
        
        	     	</div>
                  
	<div class="story-list article-bottom">
					<h2 class="inpage">									Latest Islington News Stories
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/man_sectioned_after_repeatedly_stabbing_cousin_in_holloway_1_4870292">Man sectioned after repeatedly stabbing cousin in Holloway </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">13:07</span>
                    <span class="byline"><a href="/author?author=sam.gelder@archant.co.uk">Sam Gelder</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/man_sectioned_after_repeatedly_stabbing_cousin_in_holloway_1_4870292" title="Mohammed Sharif Omar">            <img src="/polopoly_fs/1.4870290.1485868045!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Mohammed Sharif Omar"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>A man with paranoid schizophrenia who stabbed his cousin repeatedly in Holloway has been sectioned.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/crime-court/twelve_arrested_in_dawn_raids_targeting_north_london_moped_crime_gang_1_4870039">Twelve arrested in dawn raids targeting north London moped crime gang </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">11:57</span>
                <span class="media-icon glyphicon glyphicon-facetime-video"></span>
                <span class="byline"><a href="/author?author=sam.gelder@archant.co.uk">Sam Gelder</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/crime-court/twelve_arrested_in_dawn_raids_targeting_north_london_moped_crime_gang_1_4870039" title="A CCTV still as Lauren Berry had her iPhone snatched by moped riders who mounted the pavement in Pentonville Road. Picture: Sharon Crocombe">            <img src="/polopoly_fs/1.4870036.1485863856!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="A CCTV still as Lauren Berry had her iPhone snatched by moped riders who mounted the pavement in Pentonville Road. Picture: Sharon Crocombe"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>Twelve people have been arrested this morning in dawn raids targeting a moped-riding crime gang.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/finsbury_park_station_even_more_disruption_as_southbound_staircase_set_to_close_1_4869885">Finsbury Park station: ‘Even more disruption’ as southbound staircase set to close </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">11:03</span>
                    <span class="byline"><a href="/author?author=sam.gelder@archant.co.uk">Sam Gelder</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/finsbury_park_station_even_more_disruption_as_southbound_staircase_set_to_close_1_4869885" title="Travel chaos at Finsbury Park station is a regular occurrence in the morning rush-hour. Picture: Darren Maggs">            <img src="/polopoly_fs/1.4869880.1485860621!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Travel chaos at Finsbury Park station is a regular occurrence in the morning rush-hour. Picture: Darren Maggs"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>There&#8217;s good news and bad news for commuters who travel through Finsbury Park station.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/made_in_islington_love_of_ginger_beer_at_root_of_new_holloway_brewery_s_mission_1_4870676">Made in Islington: Love of ginger beer at root of new Holloway brewery’s mission </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">14:52</span>
                    <span class="byline"><a href="/author?author=sam.gelder@archant.co.uk">Sam Gelder</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/made_in_islington_love_of_ginger_beer_at_root_of_new_holloway_brewery_s_mission_1_4870676" title="Matthew Armitage in his new brewery.">            <img src="/polopoly_fs/1.4870675.1485874367!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Matthew Armitage in his new brewery."/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>Every week, we take to the streets to unearth something being manufactured or produced right here in Islington. This week, we spoke to the man behind a new boozy ginger beer brewery.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/politics/islington_council_confused_by_donald_trump_as_it_helps_people_hit_by_us_travel_ban_1_4869598">Council: We’ll help anyone in Islington affected by ‘confusing’ US travel ban </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">09:35</span>
                    <span class="byline"><a href="/author?author=james.morris@archant.co.uk">James Morris</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/politics/islington_council_confused_by_donald_trump_as_it_helps_people_hit_by_us_travel_ban_1_4869598" title="Cllr Kaya Comer-Schwartz. Picture: Islington Council">            <img src="/polopoly_fs/1.4869595.1485855343!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Cllr Kaya Comer-Schwartz. Picture: Islington Council"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Islington Council is working with advice groups to offer support to people who may be affected by Donald Trump&#8217;s travel ban.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/archway_tenant_71_takes_on_rent_hiking_landlord_1_4869582">Archway tenant, 71, takes on rent-hiking landlord </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">09:29</span>
                    <span class="byline"><a href="/author?author=sam.gelder@archant.co.uk">Sam Gelder</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/archway_tenant_71_takes_on_rent_hiking_landlord_1_4869582" title="Neil Jackson in his kitchen, with homemade cabinets. Picture: Polly Hancock">            <img src="/polopoly_fs/1.4869580.1485854980!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Neil Jackson in his kitchen, with homemade cabinets. Picture: Polly Hancock"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>A pensioner battling a steep rent hike has told his landlords they&#8217;ll have to carry him out in a box if they want him to leave the Archway home where he grew up.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/made_in_islington_japanese_cooking_classes_come_to_town_1_4869669">Made in Islington: Japanese cooking classes come to town </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">09:59</span>
                    <span class="byline"><a href="/author?author=sam.gelder@archant.co.uk">Sam Gelder</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/made_in_islington_japanese_cooking_classes_come_to_town_1_4869669" title="One of the Japanese cooking classes run by the Azuki Foundation">            <img src="/polopoly_fs/1.4869668.1485856755!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="One of the Japanese cooking classes run by the Azuki Foundation"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Every week, we take to the streets to unearth something being manufactured or produced right here in Islington. This week, we feature a charity that brings Japanese culture to the borough.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/bread_loaver_finsbury_park_microbakery_kneads_your_support_1_4868930">Bread loaver? Finsbury Park microbakery kneads your dough </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 15:42</span>
                    <span class="byline"><a href="/author?author=sam.gelder@archant.co.uk">Sam Gelder</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/bread_loaver_finsbury_park_microbakery_kneads_your_support_1_4868930" title="Andy Strang outside Blighty Coffee.">            <img src="/polopoly_fs/1.4868929.1485790955!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Andy Strang outside Blighty Coffee."/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>A man who began making bread as a distraction from writing his PhD thesis has launched a crowdfunding campaign to open his own bakery.</p> </p>
</div>
    
		
</div>
								 			 		 	 	</div>
	        
        </div>
  <div class="clearfix"></div>
                         </div>
                        </div></div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
	<div>
  
  
                          
	<div>
  
  
                          
        
                        
      
                        
	<div>
  
  
                                            
        
                        

<style>
.story-list.promotedContent
{
margin:0px;
padding:0px;
}
.promotedContent .teaser {
margin:0px;
padding:10px;
}
.promotedContent .teaser{
  
  border-left:solid 3px blue;
    border-right:solid 3px blue;
  
}

.promotedContent
{
 border-bottom:solid 3px blue;
padding:10px;
}
.promotedContent .inpage
{
margin-bottom:0px;

}

</style>
      
              
        	     	</div>
                  
	<div>
  
  
                                                              
        
                        	<style>

.breakingNewsWidget, .liveNewsWidget {
  border: 1px solid black;
  border-top: 3px solid black;
  padding: 10px 20px;
}

.breakingNewsWidget .teaser-image, .liveNewsWidget .teaser-image {
  border: 4px solid lightgray;
}

.breakingNewsWidget .teaser-read-more, .liveNewsWidget .teaser-read-more {
	  background-color: blue;
    padding: 10px;
  top: 10px;
  text-align: center;
  display: block;
  margin: 5px 40px 0;
  border-radius: 10px;
  font-weight: bold;
}

.breakingNewsWidget .teaser-read-more a, .liveNewsWidget .teaser-read-more a{

  color: white;

  text-shadow: 1px 1px 0px rgba(255, 255, 255, 0.5), -1px -1px 0px rgba(0, 0, 0, 0.5);
}

.breakingNewsWidget .teaser-title, .liveNewsWidget .teaser-title {
  /*
  position: absolute;
  background: rgba(255, 255, 255, 0.66);
  top: 102px;
  margin: 4px;
  margin-right: 24px;
  */
}


.liveNewsWidget .teaser-related, .breakingNewsWidget .teaser-related {
    margin-top: 10px;
}

.liveNewsWidget .teaser-related:before, .breakingNewsWidget .teaser-related:before {
    content: "Related Articles:";
    font-weight: bold;
}

</style>
      
              
        	     	</div>
                  
	<div>
  
  
                
        	     	</div>
        
        	     	</div>
                  

<div class="advert desktop mpu">
	<div id="news-top-mpu-desktop"></div>
</div>                  
        
                        
<style>

/*.transformSupp img {
  -webkit-transform: rotateY(-8deg)!important;
  transform: rotateY(-8deg)!important;
  width: 116px!important;
  display: block;
  margin-left: 9px;
}
  
.transformsuppTwo img {
  margin-top: -7px;
  transform: rotateY(-9deg)!important;
  webkit-transform: rotateY(-13deg)!important;
}

.transform.transformsuppThree img {
  width: 120px;
  margin-left: 7px;
  -webkit-transform: rotateY(-8deg);
}
*/

.digital-edition .inpage {
  margin-bottom: 3px;
}


.digital-edition-inner {
    background: #fafafa;
    border: 1px solid #e0e0e0;
    border-top: none;
    height: 129px;
    overflow: hidden;
    box-sizing: content-box;
    position: relative;
    margin-bottom: 15px;
}


.digital-edition .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 65%;
    width: 200px;
    position: absolute;
    top: 20px;
    right: -70px;
}


.digital-edition p {
    font: 18px;
    color: #212121;
    margin: 20px 0 0 25px;
}

.digital-edition .transform img {
    -webkit-transform: rotateY(-13deg);
    transform: rotateY(-11deg);
    width: 130px;
    display: block;
}
.transformSupp img {
    -webkit-transform: rotateY(-8deg)!important;
    transform: rotateY(-8deg)!important;
    width: 116px!important;
    display: block;
    margin-left: 9px;
}




.digital-edition a.btn {
    margin: 5px 0 0 25px;
}




</style>
  
<div class="digital-edition">

  <h3 class="inpage"><a href="/home/e-edition/"
  
    
  >Education and Training</a></h3>
  
  
  <div style="width: 300px; height: 150px;"  class="e-edition" 
    > 
  
  <div class="digital-edition-inner">

    <div class="transform transformSupp">
      <img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=200&pbid=d8ee1750-d657-40b1-bbb4-f51eeb5a1b83" width="100" alt="cover">
    </div>

    <p>Read the 
      <br><strong>Education and Training</strong>
    <br>e-edition today</p>
    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d8ee1750-d657-40b1-bbb4-f51eeb5a1b83" class="btn" target="_blank">Read Now</a>

  </div>

</div>

</div>

      
                        
	<div>
  
  
                          
  
  
                          

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-1-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-1-tablet"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-1-desktop"></div>
</div>                  
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="http://www.islingtongazette.co.uk:80/news/crime-court/twelve_arrested_in_dawn_raids_targeting_north_london_moped_crime_gang_1_4870039" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=0 />
        
                
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			I'm happy to get emails about Archant products and services
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I'm happy to get emails from Archant's trusted partners
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <button type="submit" class="btn btn-default subscription-widget__submit">Join</button>
    </form>
</div>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function() {
        
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
    });
</script>


      
                        
        
                        
      
              
        	             
        	     	</div>
                  
	<div class="story-list most-read">
					<h2 class="inpage">									Most read news
							</h2>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/politics/donald_trump_petition_islington_north_has_second_highest_rate_of_anti_trump_backing_in_uk_1_4868422">Donald Trump petition: Islington North has second-highest rate of anti-Trump backing in UK </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/politics/donald_trump_petition_islington_north_has_second_highest_rate_of_anti_trump_backing_in_uk_1_4868422" title="Islington South and Finsbury MP Emily Thornberry and Islington North MP Jeremy Corbyn. Picture: PA Wire">            <img src="/polopoly_fs/1.4868417.1485780173!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Islington South and Finsbury MP Emily Thornberry and Islington North MP Jeremy Corbyn. Picture: PA Wire"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/crime-court/twelve_arrested_in_dawn_raids_targeting_north_london_moped_crime_gang_1_4870039">Twelve arrested in dawn raids targeting north London moped crime gang </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/crime-court/twelve_arrested_in_dawn_raids_targeting_north_london_moped_crime_gang_1_4870039" title="A CCTV still as Lauren Berry had her iPhone snatched by moped riders who mounted the pavement in Pentonville Road. Picture: Sharon Crocombe">            <img src="/polopoly_fs/1.4870036.1485863856!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="A CCTV still as Lauren Berry had her iPhone snatched by moped riders who mounted the pavement in Pentonville Road. Picture: Sharon Crocombe"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/bread_loaver_finsbury_park_microbakery_kneads_your_support_1_4868930">Bread loaver? Finsbury Park microbakery kneads your dough </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/bread_loaver_finsbury_park_microbakery_kneads_your_support_1_4868930" title="Andy Strang outside Blighty Coffee.">            <img src="/polopoly_fs/1.4868929.1485790955!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Andy Strang outside Blighty Coffee."/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/crime-court/woman_jailed_after_trying_to_sneak_knife_and_drugs_into_pentonville_prison_1_4866206">Woman jailed after trying to sneak knife and drugs into Pentonville Prison </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/crime-court/woman_jailed_after_trying_to_sneak_knife_and_drugs_into_pentonville_prison_1_4866206" title="Jailed: Sharne Kiely. Picture: Met Police">            <img src="/polopoly_fs/1.4866203.1485531685!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Jailed: Sharne Kiely. Picture: Met Police"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.islingtongazette.co.uk:80/news/man_sectioned_after_repeatedly_stabbing_cousin_in_holloway_1_4870292">Man sectioned after repeatedly stabbing cousin in Holloway </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.islingtongazette.co.uk:80/news/man_sectioned_after_repeatedly_stabbing_cousin_in_holloway_1_4870292" title="Mohammed Sharif Omar">            <img src="/polopoly_fs/1.4870290.1485868045!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Mohammed Sharif Omar"/>
    </a>
					</div>
	    
		
</div>
								 			 		 	 	</div>
	                  
	<div>
  
  
                          
        
                        <div>
<div class="imgbtn">
	<a href="http://www.hamhigh.co.uk/property">
		<img class="img-responsive" src="/polopoly_fs/7.338735.1445439962!/hamhighProperty400.png">
	</a>
</div>
<div>
	<img style="margin-bottom:10px;" class="img-responsive" src="/polopoly_fs/7.338735.1445439962!/hamhighProperty400.png">
</div>
</div>
      
                        
	<div>
  
  
                          

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-2-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-2-tablet"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-2-desktop"></div>
</div>        
        	     	</div>
        
        	     	</div>
                  

<div class="advert mobile tablet desktop mpu">
	<div id="news-bottom-mpu-desktop-tablet-mobile"></div>
</div>                  
	<div>
  
  
                          
	<div>
  
  
                          
        
                        <style>
.competitions-block
{
border: 1px solid rgb(204, 204, 204); padding: 10px;
}
.competitions-block .inpage::after
{
background: none !important;
 
}

.competitions-block .inpage
{
background: none !important;
}

.competitions-block .inpage > a
{
  color: #428BCA;
  font-size:22px;
}

.competitions-block h3
{
 border-bottom:solid 1px #428BCA; 
  width: 100%;
  margin-left:10px;
    margin-right:10px;font-size:22px;
  color:#428BCA;
}
.competitions-block .medium-teaser-item .teaser-image
{
  width:100%;
  margin-left:auto;  margin-right:auto;
  margin-bottom:5px;
}

</style>
      
                                
        	     	</div>
                  
	<div>
  
  
                          

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-3-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-3-tablet"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-3-desktop"></div>
</div>                  
        
                        
<style>

/*.transformSupp img {
  -webkit-transform: rotateY(-8deg)!important;
  transform: rotateY(-8deg)!important;
  width: 116px!important;
  display: block;
  margin-left: 9px;
}
  
.transformsuppTwo img {
  margin-top: -7px;
  transform: rotateY(-9deg)!important;
  webkit-transform: rotateY(-13deg)!important;
}

.transform.transformsuppThree img {
  width: 120px;
  margin-left: 7px;
  -webkit-transform: rotateY(-8deg);
}
*/

.digital-edition .inpage {
  margin-bottom: 3px;
}


.digital-edition-inner {
    background: #fafafa;
    border: 1px solid #e0e0e0;
    border-top: none;
    height: 129px;
    overflow: hidden;
    box-sizing: content-box;
    position: relative;
    margin-bottom: 15px;
}


.digital-edition .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 65%;
    width: 200px;
    position: absolute;
    top: 20px;
    right: -70px;
}


.digital-edition p {
    font: 18px;
    color: #212121;
    margin: 20px 0 0 25px;
}

.digital-edition .transform img {
    -webkit-transform: rotateY(-13deg);
    transform: rotateY(-11deg);
    width: 130px;
    display: block;
}
.transformSupp img {
    -webkit-transform: rotateY(-8deg)!important;
    transform: rotateY(-8deg)!important;
    width: 116px!important;
    display: block;
    margin-left: 9px;
}




.digital-edition a.btn {
    margin: 5px 0 0 25px;
}




</style>
  
<div class="digital-edition">

  <h3 class="inpage"><a href="/home/e-edition/"
  
    
  >Digital Edition</a></h3>
  
  
  <div style="width: 300px; height: 150px;"  class="e-edition" 
    > 
  
  <div class="digital-edition-inner">

    <div class="transform transformSupp">
      <img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=200&pbid=2f9afebe-4a00-40aa-9192-95b0e13806d6" width="100" alt="cover">
    </div>

    <p>Enjoy the 
      <br><strong>Islington Gazette</strong>
    <br>e-edition today</p>
    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=2f9afebe-4a00-40aa-9192-95b0e13806d6" class="btn" target="_blank">Subscribe</a>

  </div>

</div>

</div>

      
                        

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-4-desktop"></div>
</div>                  

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-4-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-4-tablet"></div>
</div>                  
        
                        
<style>

/*.transformSupp img {
  -webkit-transform: rotateY(-8deg)!important;
  transform: rotateY(-8deg)!important;
  width: 116px!important;
  display: block;
  margin-left: 9px;
}
  
.transformsuppTwo img {
  margin-top: -7px;
  transform: rotateY(-9deg)!important;
  webkit-transform: rotateY(-13deg)!important;
}

.transform.transformsuppThree img {
  width: 120px;
  margin-left: 7px;
  -webkit-transform: rotateY(-8deg);
}
*/

.digital-edition .inpage {
  margin-bottom: 3px;
}


.digital-edition-inner {
    background: #fafafa;
    border: 1px solid #e0e0e0;
    border-top: none;
    height: 129px;
    overflow: hidden;
    box-sizing: content-box;
    position: relative;
    margin-bottom: 15px;
}


.digital-edition .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 65%;
    width: 200px;
    position: absolute;
    top: 20px;
    right: -70px;
}


.digital-edition p {
    font: 18px;
    color: #212121;
    margin: 20px 0 0 25px;
}

.digital-edition .transform img {
    -webkit-transform: rotateY(-13deg);
    transform: rotateY(-11deg);
    width: 130px;
    display: block;
}
.transformSupp img {
    -webkit-transform: rotateY(-8deg)!important;
    transform: rotateY(-8deg)!important;
    width: 116px!important;
    display: block;
    margin-left: 9px;
}




.digital-edition a.btn {
    margin: 5px 0 0 25px;
}




</style>
  
<div class="digital-edition">

  <h3 class="inpage"><a href="/home/e-edition/"
  
    
  >Education and Training</a></h3>
  
  
  <div style="width: 300px; height: 150px;"  class="e-edition" 
    > 
  
  <div class="digital-edition-inner">

    <div class="transform transformSupp">
      <img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=200&pbid=d8ee1750-d657-40b1-bbb4-f51eeb5a1b83" width="100" alt="cover">
    </div>

    <p>Read the 
      <br><strong>Education and Training</strong>
    <br>e-edition today</p>
    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d8ee1750-d657-40b1-bbb4-f51eeb5a1b83" class="btn" target="_blank">Read Now</a>

  </div>

</div>

</div>

      
                        

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-5-desktop"></div>
</div>                  

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-5-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-5-tablet"></div>
</div>                  
        
                         
 
<!-- Archant DMPU - 300x600 -->
<div id="onscroll-ad-archant-dmpu-300-x-600"></div>

      
              
        	     	</div>
        
        	     	</div>
        
        	     	</div>
        
                                  </div></div></div>
                                              					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        
                        <!-- removed -->
      
                        
	<div class='footer'>
  
  
                          
	<div>
  
  
                          

<div class="advert mobile leaderboard">
	<div id="ad-slot-teads-mobile"></div>
</div>                  

<div class="advert tablet leaderboard">
	<div id="ad-slot-teads-tablet"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="ad-slot-teads-desktop"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-float-desktop"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="ad-slot-wp-desktop"></div>
</div>                  
	<div>
  
  
                          
        
                        <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16275693" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=16275693&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
      
              
        	     	</div>
                  
        
                        

<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "WebSite",
   "url": "http://www.islingtongazette.co.uk/home",
   "potentialAction": {
     "@type": "SearchAction",
     "target": "http://www.islingtongazette.co.uk/home/search?submitted=true&action=search&siteId=2.3178.1485273531&freeText={search_term_string}&sort=publishedDate_descending&slotSearch=true",
     "query-input": "required name=search_term_string"
   }
}
</script>


      
              
        	     	</div>
                  
        
                        
<!--[if lte IE 7]>
<script type="text/javascript">
var is_article_page = false;
</script>
<![endif]-->


<style type="text/css">
	
	#Usurv_CloseButton{
		display:none;
	}
	body .usurv-popup-overlay{
		opacity:0.8;
		filter:alpha(opacity=80);
		background-color:#333;
		z-index:1003; /* To clear useful links */
	}
	body .usurv-popup-container{
		z-index: 2147483000; /* To clear EADT Home button */
	}

#Usurv_PopupHeaderContainer{
    border-bottom:1px solid #ccc;
    background: #f4f4f4; 
    background: -moz-linear-gradient(top,  #f4f4f4 0%, #e7e7e7 100%); 
    background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f4f4f4), color-stop(100%,#e7e7e7)); 
    background: -webkit-linear-gradient(top,  #f4f4f4 0%,#e7e7e7 100%); 
    background: linear-gradient(to bottom,  #f4f4f4 0%,#e7e7e7 100%); 
}
#Usurv_PopupHeaderContainer .exclaim{
	background: url('/polopoly_fs/7.61134.1424337300!/exclamation.png');
	background-repeat: no-repeat;
    background-position: -20px center;
}
#Usurv_PopupHeaderContainer .text{
   padding:15px 15px 15px 120px;
  line-height:1.3em;
}

#Usurv_PopupHeaderContainer h6{
    font-family:Arial,sans-serif;
    font-weight:bold;
    font-size:24px;
    color:#1954a4;
    text-shadow:1px 1px 0 rgba(255,255,255,0.5);
  	margin:0 0 5px 0;
}
#Usurv_PopupHeaderContainer p{
    color:#333;
  	margin:0 0 0 0;
}
body .usurv-popup-container{
	border:none;
}
@media screen and (max-width:500px){
    #Usurv_PopupHeaderContainer .exclaim{
        background: none;
    }
    #Usurv_PopupHeaderContainer .text{
       padding-left:15px;
    }
}
	
</style>
<script type="text/javascript">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</script>
<script src="http://www.usurv.com/Scripts/Integration/v1/SurveyGataway.min.js" type="text/javascript"></script>
<link href=" http://www.usurv.com/Scripts/Integration/v1/Style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">

	
	var
 usurvWebsiteId = parseInt('116') ?
 parseInt('116 ') : null;
	var
 useOutsideUkCookie = 
parseInt('$m.global.archantvariables.useOutsideUkCookie') ? 
parseInt('$m.global.archantvariables.useOutsideUkCookie ') : 0;
	
	$(function(){
		if(typeof JSON != 'undefined' && get_cookie('outside_uk') == 'true' && useOutsideUkCookie && usurvWebsiteId) runUsurvSurvey();
		else if( typeof JSON != 'undefined' && (!useOutsideUkCookie) && usurvWebsiteId) runUsurvSurvey();
	});
log('Generic | Usurv and Quarantine 3.07');

</script>

      
                        
        
                        <div id="footer">
	<div class="useful-links">
	<h3>Useful Links</h3>
      <ul class="left">
         <li><a href="http://www.homes24.co.uk/for-sale/property/london/islington/">homes<span>24</span></a></li>          <li><a href="http://www.jobs24.co.uk/jobs/england/north-london/jobs-islington">jobs<span>24</span></a></li>             <li><a href="http://www.drive24.co.uk/london/cars/home/">drive<span>24</span></a></li>           <li><a href="http://www.mydate24.co.uk/">mydate<span>24</span></a></li>       </ul>

      <ul>
          <li><a href="http://www.familynotices24.co.uk/igz">familynotices<span>24</span></a></li>      <li><a href="http://www.localsearch24.co.uk/london/">Localsearch<span>24</span></a></li>  	</div>

  	<div class="site-links">
<h3>Site Links</h3>
		<ul class="left">
          <li><a href="/contact-us">Contact us</a></li>
          <li><a href="/7.135">Terms and conditions</a></li>    
          <li><a href="/7.23464">Cookie policy</a></li>        
          <li><a href="/home/about-us">About us</a></li>   
          <li>
          <a href="http://www.jobs24.co.uk/jobs-from-company-results.aspx?query=djAuMXxSVjpRdWlja2xpc3Rpbmd8U086ZGF0ZSBkZXNjfFBOOjF8UFM6MTAwfENSOkNvbXBhbnlJZDoxODM5MjU2fHYwLjE=&amp;compid=1839256">Jobs at Archant</a>
          </li>
     	</ul>
	<ul>
          <li><a href="/contact-us/advertise-with-us">Advertise with us</a></li>
          <li><a href="/contact-us/send-us-a-story">Send us a story</a></li>    
          <li><a href="http://lineupnow.com/submit/?origin=www.hamhigh.co.uk">Tell us about an event</a></li>      
		  <li><a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
      </ul>
</div>

<div class="brands">
<a href="http://www.archant.co.uk/" target="_blank" class="archant-london" title="Archant">Archant</a>
</div>

	<div class="copyright"><span>&copy; 2017</span> <a target="_blank" href="http://www.archant.co.uk/">Archant Community Media Ltd</a></div>

</div>
      
                        

<div class="advert desktop leaderboard">
	<div id="ad-slot-wp-desktop"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="ad-slot-float-desktop"></div>
</div>                  
        
                        <!-- Begin comScore Tag -->

<script>

document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));

</script>

<script>

COMSCORE.beacon({ c1:2, c2:"15053591", c4:"http://www.islingtongazette.co.uk/news/crime-court/twelve_arrested_in_dawn_raids_targeting_north_london_moped_crime_gang_1_4870039" });

</script>

<noscript>

<img src="http://b.scorecardresearch.com/p?c1=2&c2=&c3=&c4=&c5=&c6=&c15=&cj=1" />

</noscript>

<!-- End comScore Tag -->
      
                        
        
                        
 
<script type="text/javascript">
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = '6CD9FFE9A2CA44B4';
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
</script>

      
              
        	     	</div>
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.islingtongazette.co.uk:80/news/crime-court/twelve_arrested_in_dawn_raids_targeting_north_london_moped_crime_gang_1_4870039?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.islingtongazette.co.uk:80/news/crime-court/twelve_arrested_in_dawn_raids_targeting_north_london_moped_crime_gang_1_4870039?action=login" rel="nofollow"><img src="http://www.islingtongazette.co.uk:80/media/images/google small.png"><img src="http://www.islingtongazette.co.uk:80/media/images/facebook small.png"><img src="http://www.islingtongazette.co.uk:80/media/images/yahoo small.png"><img src="http://www.islingtongazette.co.uk:80/media/images/windows small.png"></a><a href="http://www.islingtongazette.co.uk:80/news/crime-court/twelve_arrested_in_dawn_raids_targeting_north_london_moped_crime_gang_1_4870039?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}	     	
		$(document).ready(function() {
		if ((get_cookie("sessionKey") == null) && (get_cookie("rememberMe") == null) ) {
			loadLogin({loginStatus:{loggedIn:false}});
		} 
		else {
			$.getJSON('/ajax?action=loginStatus', loadLogin);
		}		
				function get_cookie(cookie_name)
		{
			var results = document.cookie.match ('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');

			if (results)
			return (results[2]);
			else
			return null;
		}
		if (get_cookie("cookiesAcknowledged") == null) {
			$('body').prepend('<div id="cookielaw"><div class="row"><div class="col-sm-8 col-md-8"><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href="/7.87126">Find out more about cookies here</a>.</p></div><div class="col-sm-4 col-md-4"><a id="cookie-continue" class="label label-success" href="#">Accept cookies</a></div></div></div>');
						window.setTimeout(function() { $('#cookielaw').fadeIn('fast'); }, 1000);
			$('#cookie-continue').click(function() {
				$('#cookielaw').fadeOut('fast');
								var theDate = new Date();
				var oneYearLater = new Date(theDate.getTime() + (1000*3600*24*365));
				var expiryDate = oneYearLater.toGMTString();
				document.cookie = "cookiesAcknowledged=yes; expires="+expiryDate+"; path=/;";
				return false;
			});
		}
	});
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
					    			            	
                          
        <script type="text/javascript" src="http://www.islingtongazette.co.uk:80/theme/7.150341.1481910965/jsfoot"></script>
              
                  			<!-- scripts -->
						<!-- <script type="text/javascript"> 				$(document).ready(function(){
					$(".gallery a[rel^='prettyPhoto[archantGallery]']").prettyPhoto({theme:'facebook', deeplinking: false});
				});
			</script> -->
			<div id="fb-root"></div>
			            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
	          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=247899041895181";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <!--*** This script sets up Google +1 button ***-->
            <script type="text/javascript">
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            </script>
            <!--*** This script sets up Twitter button ***-->
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
												<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="0" height="0" id="niftyPlayer1" align="">
				<param name=movie value="http://www.islingtongazette.co.uk:80/media/flash/niftyplayer.swf">
				<param name=quality value=high>
				<param name=bgcolor value=#FFFFFF>
				<embed src="http://www.islingtongazette.co.uk:80/media/flash/niftyplayer.swf" quality=high bgcolor=#FFFFFF width="0" height="0" id="niftyPlayer1" name="niftyPlayer1" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
				</embed>
		    </object>
		    			
									<!-- Start Footer Scripts from Site Config -->
				
        
                        <!--  Quantcast Tag -->

<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- End Quantcast Tag -->
      
      			<!-- End Footer Scripts from Site Config -->
						
			
		</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
		<!-- Start LegacyAppFragment name="Statistics" -->



	
		
				
		
    	        		    	
<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account="archantislingtongaz"
</script>
<script language="JavaScript" type="text/javascript" src="http://www.islingtongazette.co.uk:80/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.pageName="Twelve arrested in dawn raids targeting north London moped crime gang"
s.pageType=""
s.server="www.islingtongazette.co.uk"
s.channel="News"
s.prop1="Crime"
s.prop2="http://www.islingtongazette.co.uk/1.4870039"
s.prop3="sam.gelder@archant.co.uk"
s.prop4="Category.General.Crime.NewsHard"
s.prop5=""
s.prop6=""
s.prop7=""
s.hier1="News||Crime & Court"
s.hier2="Article"
s.linkInternalFilters="javascript:,www.islingtongazette.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://archant.122.2o7.net/b/ss/archantislingtongaz/1/H.22.1--NS/0?pageName=Twelve+arrested+in+dawn+raids+targeting+north+London+moped+crime+gang&server=www.islingtongazette.co.uk&ch=News&ns=archant"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

<!-- End LegacyAppFragment name="Statistics" -->		<!-- Slot for adverts created in the Adverts tab -->
				<!-- LP 23/03/2014 AdTech Dynamic Script Loading | This should be the last (or very close to the last) thing to load on the page to ensure ad's don't block page load -->
		<!-- Start LegacyAppFragment name="AdvertScripts" -->
		<script type="text/javascript" src="http://www.islingtongazette.co.uk:80/media/js/htmlParser.js"></script>
		<script type="text/javascript" src="http://www.islingtongazette.co.uk:80/media/js/postscribe112.js"></script>
		<script type="text/javascript">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</script>
		<noscript>
			
                          
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18865+1_4870039+Crime;kvsection=News-Crime & Court" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18865+1_4870039+Crime" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18865+1_4870039+Crime;kvsection=News-Crime & Court" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18865+1_4870039+Crime" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18865+1_4870039+Crime;kvsection=News-Crime & Court" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18865+1_4870039+Crime" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18865+1_4870039+Crime;kvsection=News-Crime & Court" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18865+1_4870039+Crime" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																					                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18865+1_4870039+Crime;kvsection=News-Crime & Court" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18865+1_4870039+Crime" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18865+1_4870039+Crime;kvsection=News-Crime & Court" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18865+1_4870039+Crime" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18865+1_4870039+Crime;kvsection=News-Crime & Court" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18865+1_4870039+Crime" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18865+1_4870039+Crime;kvsection=News-Crime & Court" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18865+1_4870039+Crime" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_18865+1_4870039+Crime;kvsection=News-Crime & Court" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_18865+1_4870039+Crime" border="0">
						</a>					
														
              
      		</noscript>
		<!-- End LegacyAppFragment name="AdvertScripts" --> 
	</body>
</html>